ÍndiceÍndice  PortalPortal  RegistrarseRegistrarse  ConectarseConectarse  GaleríaGalería  FAQFAQ  

Comparte | 
 

 sin chispa :c

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
James Wolf

avatar

Mensajes : 263
Fecha de inscripción : 20/08/2012
Edad : 28
Localización : Saltillo, Coahuila México

MensajeTema: sin chispa :c   Jue 07 Mar 2013, 8:55 am

Buen día mis hermanos ratas!!

Necesito de su ayuda Sad hoy mi rata no encendió, daba marcha y hacia como que queria pero nada, asi que me dije a mi mismo °debe ser el tiempo°, y le movi el tiempo, sin checar chispa, lo hice con un detector de corriente, has de cuenta que puse el caiman en el negativo de la bobina, y puse en contacto el desarmador con el foquito en el carburador, la teoria decía que el foco no deberia encenderse hasta encontrar el tiempo adecuado en el giro del distribuidor, lo extraño y el hecho fue que desde que lo conecté el foco encendió, giré el distribuidor y donde hacia el ruido de chispa, el foco se apagaba, supuse que ahi era el tiempo, hubo mejoria en cuanto a fuerza en la marcha, pero nada...

desesperado pues me dirijia a mi trabajo y ya era muy tarde, volví a checar el tiempo, por lo mismo que se me hiso raro que el detector de corriente quedara prendido supuse que algo habia mal, entonces lo hice a la antigüita, coloque el cable cerca del carburador, giré el distribuidor e hiso el clasico sonido de chispa o ese sonido caracteristico mejor dicho pero NO habia chispa!

No se si sea un corto, si sea la bobina, o que onda, o el módulo de encendido electrónico, no he tenido tempo de investigar, acabo de llegar al trabajo y aprovecho para escribir esto.

Muchas gracias, saludos y disculpen las molestias.
Volver arriba Ir abajo
Mauri69
Admin
avatar

Mensajes : 809
Fecha de inscripción : 19/11/2010
Edad : 47
Localización : Guadalupe, Zac

MensajeTema: Re: sin chispa :c   Jue 07 Mar 2013, 11:58 am


Pues que mal pez Jaime, mira, el encendido electrónico no reacciona igual con la lámpara de prueba, ese método solo es útil para el encendido convencional a platino y condensador. Para el electrónico deberás realizar la puesta a tiempo con salto de chispa o bien con lámpara estroboscópica. No soy un experto con la electricidad, al respecto creo que arturo (rata azul) es más trucho que tu servilleta, lo que sí te puedo decir (y ahora me comprederás porqué yo soy fanático del platino y el condensador); es que detectar la falla en el encendido electrónico es toda una odisea y deberás ser un experto conocedor de ese sistema para checarlo con tu lámpara de prueba y el multímetro. No sé dónde se encuentre la falla, si en el módulo, en la bobina o en el efecto hall. Quizás desde hace tiempo anda colgando los tenis tu sistema y de ahí los problemas que acusabas de falta de potencia. Igual y tus conexiones se encuentran algo sulfatadas o incluso tu bataca no tiene el voltaje requerido para alimentar el sistema. En verdad que no lo sé. Yo que tú migraba a la de ya con el anticuado, pero siempre confiable encendido convencional, lo he utilizado por más de una década y bueno pues nunca de ha quedado mal, el distribuidor casi es eterno, las bobinas baras, tanto que te puedes dar el lujo de cargar una de repuesto, es un sistema independiente y lo único que necesita para funcionar bien un un cablecito con 12 voltios. Los repuestos son más que económicos y muy, pero muy sencillo de calibrar, incluso de viaje, te orillas y en cosa de 10 minutos ya estás rodando otra vez.

A ver Arturo qué comenta. Sale?

_________________
Si entre ratas no nos cuidamos, llegan los cat-brothers y nos comen. affraid
Volver arriba Ir abajo
http://ratlookers.forumsclub.com
ratazul

avatar

Mensajes : 102
Fecha de inscripción : 25/09/2012

MensajeTema: Re: sin chispa :c   Jue 07 Mar 2013, 10:17 pm

jejeje ese Mauri. Razz pues un encendido electrónico es igual a uno de platinos excepto que no es de contacto mecánico, para checarlo solo tienes que sacar el distribuidor y el cable central de la tapa del distribuidor, acercarlo a una parte metálica, y darle vueltas manualmente al disribidor, si está bien va a echar una chispa gruesa y potente. ten cuidado de poner el cable siempre en parte metalica por que si no saca la chispa, se friega la bobina por que la chispa no tiene a donde salir y eso daña la bobina, o si no quieres sacar ese cable puedes conectar el probador de foquito a los dos polos de la bobina, cuando gires el distribuidor va a prender y apagar, eso quere decir que el sensor hall y la pastilla andan bien, pero si sigue sin chispa entonces es la bobina, si no prende y apaga el foquito entonces es la pastilla o el sensor hall, es muy dificil que sea el sensor pero podria ser que tenga uno de sus tres cablecitos roto dentro de tu distribuidor o sus terminales que van al arnes, para checarlo puedes conectar una pila de 9v a sus terminales con ayuda de dos caimanes pequeños, tiene tres terminales, en el plastiquito tiene marcado cual es positivo y cual negativo, le colocas el probador en la terminal central y el otro polo en la terminal negativa con la pila, giras el distribuidor manualmente y si esta bien va a prender y apagar el foquito. solo te quedaria checar el arnes con un voltimetro.

Para ponerlo a tiempo es igual que en el de platinos.

Me parece raro que digas que prende el foquito al ponerlo en negativo de bobina y tierra, asi no se conecta y no deberia de prender el foquito, no vaya a ser que conectes mal la batería como me paso a mi jejeje



Aqui un diagrama:


Volver arriba Ir abajo
James Wolf

avatar

Mensajes : 263
Fecha de inscripción : 20/08/2012
Edad : 28
Localización : Saltillo, Coahuila México

MensajeTema: Re: sin chispa :c   Jue 07 Mar 2013, 10:34 pm

Que onda colegas!

Pues ya cheque y si saca chispa fue error mio jeje por las prisas levante un cable de piston jeje lo se una tremeda estup#"$... descuido jeje

Le puse el cargador para ecender al arraque movi el tiempo y jaló prendió, al segundo llavaso, fui a casa de mi novia y ya no prendió!!

La falla comenzó antier, pase unas voyas muy rápido porque me tenia que incorporar a un carril, las voyas para detenerse no; mas bien las que estan e linea para separar carriles, y ahi empezo como que a ponerse burrillo, yo creo que algo se le movio pero para saber que, eso si será una odisea...

Muchisimas gracias Mauri valiosas opiiones como siempre, y mi ratazul muchisimas gracias por la gran iformación espero dar con la falla

saludos!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: sin chispa :c   

Volver arriba Ir abajo
 

sin chispa :c

Ver el tema anterior Ver el tema siguiente Volver arriba 

 Temas similares

-
» Puch MiniCross - Sin Chispa
» "Raúl está falto de chispa para jugar en la delantera"
» orion sin chispa
» sin chispa
» Problemas con la chispa. auxilio
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
RAT LOOK'ERS VW CLUB ZACATECAS. :: Mejoras al VW :: Electrico-