ÍndiceÍndice  PortalPortal  RegistrarseRegistrarse  ConectarseConectarse  GaleríaGalería  FAQFAQ  

Comparte | 
 

 Marcha reparada, y ni así enciende!!!!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
37c354r|

avatar

Mensajes : 44
Fecha de inscripción : 13/02/2013
Edad : 31
Localización : Guanajuato

MensajeTema: Marcha reparada, y ni así enciende!!!!!   Dom 17 Mar 2013, 1:37 pm


Que tal hermanos vocheros!!!

Espero que alguien me pueda ayudar con mi problema porque no se que sera...

Les platico, hace algun tiempo que mi vocho no quiere prender y un electrico lo reviso y me dijo que era la marcha pero por falta de $$$ no habia podido arreglarla, pero ayer me callo un poco de dinero y pude arreglarla, resulta que estaba quemada la armadura, total, ya se la cambie y se volvio a armar, pero como ya era noche y mi bateria ya esta en las ultimas lo quise arrancar y no dio marcha, solo se apagaban los foquitos del tablero, asi que hace unos momentos le cambie la bateria por una nueva y de mayores celdas que tiene otra camioneta a la que tengo acceso, y resulta que tampoco da marcha, solo se baja un poco la intensidad de los focos del tablero, adicionalmente cuando esta abierto el swich se oie un tiqui tiqui tiqui muy rapido creo que es un rele de los de la caja de fusibles, eh llegado a pensar que tengo algun corto, porque se calo la marcha directa con la bateria y si funciono...

Espero puedan ayudarme porque no me gusta tener a mi rata arrumbada.

Mas tarde hare un tutorial de como revisar la marcha para que la puedan reparar....
Volver arriba Ir abajo
Mauri69
Admin
avatar

Mensajes : 809
Fecha de inscripción : 19/11/2010
Edad : 47
Localización : Guadalupe, Zac

MensajeTema: Re: Marcha reparada, y ni así enciende!!!!!   Mar 19 Mar 2013, 11:02 am


Hola Julio César; por lo que dices no está llegando suficiente voltaje al selenoide, revisa si los bornes y terminales, que no se encuentran sulfatados, si es así límpialos con una lija de grano mediano, si eso no resuleve tu problema igual no te salvas de otra visita al eléctrico, confused

P.D. Moví tu post, como es consulta lo puse en el apartado que le corresponde, pero seguimos en lo dicho, todos tus avances con tu rata,los puedes seguir colgado en tu post como habíamos dicho oK? Saludos ahí nos cuentas que solución le encuentras. Y por supuesto estaríamos encantados con un tuto de tu inspiración.

_________________
Si entre ratas no nos cuidamos, llegan los cat-brothers y nos comen. affraid
Volver arriba Ir abajo
http://ratlookers.forumsclub.com
37c354r|

avatar

Mensajes : 44
Fecha de inscripción : 13/02/2013
Edad : 31
Localización : Guanajuato

MensajeTema: Re: Marcha reparada, y ni así enciende!!!!!   Mar 19 Mar 2013, 11:46 am

Que tal Mauri.

Te comento. ya logre penderlo, le heche gasolina y despues le avente un cerillo y listo!!! jajajaja naaaaa ya poniendonos serios me comentaron que hiciera puente en el selenoide para ver si prendia asi, que si lo hacia era el cable del swich, pero despues le cale con la llave y ya arranco pero ahora se gasto 2 litros de gasolina que tenia mi tanque en maximo como 15 minutos, asi que creo que esta mal carburado jejejejeje pero estoi contento de que ya por lo menos prendio con la llave porque ya me habia cansado de empujarlo jajajjajajajaja Razz

Saludos y nadamas que tenga la camara saco las fotos y subo el tutorial
Volver arriba Ir abajo
37c354r|

avatar

Mensajes : 44
Fecha de inscripción : 13/02/2013
Edad : 31
Localización : Guanajuato

MensajeTema: Re: Marcha reparada, y ni así enciende!!!!!   Mar 11 Mar 2014, 10:28 pm

Despues de mucho tiempo di con el problema, es el cable de tierra que no pasaba bien la tierra, balga la rebusnancia, ahora solo voi a tratar de hacer un big 3 en mi vocho con cable del cero o cuatro, y tambien cambiar la caja de fusibles para quitar todo el desmadre de cables de la alarma porque al parecer tiene algun corto porque no pasa bien la corriente cuando se da marcha del swicht.

Aqui les muestro lo que le he comprado, a la bateria y la caja de fisibles


Volver arriba Ir abajo
Mauri69
Admin
avatar

Mensajes : 809
Fecha de inscripción : 19/11/2010
Edad : 47
Localización : Guadalupe, Zac

MensajeTema: Re: Marcha reparada, y ni así enciende!!!!!   Miér 12 Mar 2014, 1:39 pm


Tendrás que darnos detalles del "big 3" (no es un modismo vd?) jajaja. Bueno, por otro lado bien por detectar la falla, de todo esto se vá aprendiendo un montón. Seguiremos al pendiente de las fotos que subas desenmarañando ese "manojo de nervios".

_________________
Si entre ratas no nos cuidamos, llegan los cat-brothers y nos comen. affraid
Volver arriba Ir abajo
http://ratlookers.forumsclub.com
37c354r|

avatar

Mensajes : 44
Fecha de inscripción : 13/02/2013
Edad : 31
Localización : Guanajuato

MensajeTema: Re: Marcha reparada, y ni así enciende!!!!!   Miér 12 Mar 2014, 4:27 pm

EL big 3 es una mejora en el sistema electico, por lo general se usa cable del calibe 0, y se usa mas cuando vas a meter un buen sonido a tu rata, pero si se instala en una rata normal sin tanto sonido tendremos un mejor flujo de energia. Solo que creo que voy a tardar un poco en emplearlo porque el metro de doble cero esta en 245 pesos y creo que me llevare dos metros.Tengoun grupo en face donde pueden encontrar tutoriales de lo que le eh estado haciendo a mi rata, cabe mensionar que tambien aqui los estare subiendo jeejej

Aqui les dejo lo que es el big 3 y como hacerlo, proximamente lo estare montando como tutorial ya con fotos y todo

Big 3, Facil !!!

Voy a hacer un resumen y explicarlo sin ningun tipo de complicaciones... facil y directo ! puesto que investigue tanto y tanto y lo que siempre quise leer fue algo como lo que les voy a poner a continuacion. ( Hagamos todo con cable calibre 4 o mas grueso )

Primer paso.

Mandamos un cable del alternador al positivo de la bateria,, aqui viene lo que a muchos les provoca confusion... Que hago con el cable de fabrica que esta en el alternador.. Lo quito y lo reeplazo,, no !!!Nada !! ahi dejalo. solo quitamos el tornillo que lo sujeta y ponemos el cable que vamos a mandar a la bateria encima y lo apretamos y protegemos bien. Tomemos en cuenta que a ese cable ( al nuevo que vamos a mandar a la bateria ) le tenemos que poner un fusible para protegerlo por cualquier daño o algo que no querramos que nos pase, y nos tomamos el tiempo para colocarlo lejos de las partes del motor que tienden a calentarse demasiado.. y listo..

Los dos siguientes paso son los mas faciles.

Segundo paso.

Ponemos un cable del negativo de la bateria, al chassis del carro. Tomando en cuenta que tenemos que buscar una buena tierra y quitar, lijar y limpiar bien los restos de pintura, grasa o cualquier material que no deje hacer buen contacto metal con metal.

Tercer paso.

Ponemos un cable del negativo de la bateria al motor del carro. Tomando en cuenta las mismas recomendaciones del segundo paso. ( El cable original de tierra.. tambien dejalo como esta y donde esta, no hay clavo. )

Y con este par de dudas aclaradas.. hagamos el big 3,, yo lo hice.. y me funciono perfecto.. mejor flujo de corriente.. y por lo tanto mejor comportamiento del sistema electrico
Volver arriba Ir abajo
jose 74



Mensajes : 47
Fecha de inscripción : 24/01/2013

MensajeTema: Re: Marcha reparada, y ni así enciende!!!!!   Miér 06 Abr 2016, 9:48 pm

Buenas noche amigo, tengo una falla parecida a tuya. me aparecio despues de montar el motor a mi escarabajo, le monte nuevo roto, tapa de distribuidor cables de bujia y las bujias le coloque ngk bps5, anteriormente usaba la champion 87lyc, pero para encenderlo nos costo, daba una falla como de bateria, lo logramos prender con un positivo directo de bateria a la bobina, pero cada vez que lo iva encender el motor giraba y se apagaba, ya la segunda vez lograba encender. hasta que un dia no quiso prender ni empujado. ya alli me indica que no estaba llegando corriente a la bobina, para descartar cambie la bobina y la misma falla arrancaba el motor de arranque pero el motor nada, baje el modulo y limpie todos sus conectores y mi mayor sorpresa es conseguir concha de pintura dentro del conector del arne al distribuidor, okey el carro prendió de una vez pero luego me tiro la falla de que no le llegaba corriente al arranque, cambie el automático y la misma falla. Me toco sacar el cable del ramal que va al encendido para detectar la falla. okey ya el carro prende pero persiste la falla de que hace a prender la primera vez y se apaga ya a la segunda prende. No se si es el tiempo que este atrasado o la bujía que le monte que tal vez no es la mas recomendable. Ahora te pregunto: donde esta ese cable de tierra original en el motor. tal vez sea mi talon de aquiles. Sad
Volver arriba Ir abajo
WOODY100_1



Mensajes : 8
Fecha de inscripción : 25/07/2015
Edad : 37
Localización : San Luis Potosi

MensajeTema: Re: Marcha reparada, y ni así enciende!!!!!   Sáb 09 Abr 2016, 11:49 pm

Buenas noches Jose, te comento que a lo mejor la falla no es tanto que no le llega corriente al motor de arranque, si no que no tiene suficiente tierra, la batería lleva un cable de tierra directamente a la carrocería y otro cable de la transmisión al chasis, este segundo es trensado de cobre y esta del lado del piloto cerca de la tapa selectora de la transmisión, con un cepillo de alambre limpia bien en donde hace contacto el cable que va de la batería a la carrocería para limpiar toda la tierra o suciedad que pudiera haber, también limpia en donde esta el cable trensado agarrando en el soporte del chasis, las bujías que comentas no encuentro cuales pueden ser, en la pagina de NGK la que marca para motor 1600 es la B5HS, te recomendaría utilizar la N12Y si es fuel inyection, L92Y si es de platino y condensador o L88A si es encendido electrónico y calibrarlas entre .024 y .028, si me equivoco en algo por favor alguien que me corrija.

También intenta conectar un relevador al cable que viene del switch de encendido a la marcha, asi no batallaras por la corriente, muchas veces el cable que tiene original no alcanza a dar suficiente voltaje, ya con el relevador no tendrás ese problema, suerte.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Marcha reparada, y ni así enciende!!!!!   

Volver arriba Ir abajo
 

Marcha reparada, y ni así enciende!!!!!

Ver el tema anterior Ver el tema siguiente Volver arriba 

 Temas similares

-
» poneis alguna marcha cuando aparcais
» V MARCHA A MARRUECOS BOUTIQUE BIKE 2011 del 24 al 28 Febrero 2011
» Velocidades maximas de cada marcha
» XV Marcha Cicloturista "Caminos del Aljarafe" 10 de Mayo
» La XXII edición del Día de la Bicicleta marcha sobre ruedas 28-2-11 Olivares
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
RAT LOOK'ERS VW CLUB ZACATECAS. :: Mejoras al VW :: Electrico-