ÍndiceÍndice  PortalPortal  RegistrarseRegistrarse  ConectarseConectarse  GaleríaGalería  FAQFAQ  

Comparte | 
 

 Mi VW se apaga despues de tiempo de funcionar o acelerar a fondo

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
jcca

avatar

Mensajes : 14
Fecha de inscripción : 29/12/2014
Localización : Morelia

MensajeTema: Mi VW se apaga despues de tiempo de funcionar o acelerar a fondo   Lun 29 Dic 2014, 6:09 pm

Hola y mucho gusto (de nuevo), quiero ver si alguno ha pasado por una experiencia similar o me puede orientar para poder solucionar el problema, estoy cansado de los mecanicos que solo buscan ganar dinero con personas que no saben del tema, caso que es el mio.

Desde que compre el VW fue un poco problematico, pague por una reparacion de juego axial y cambie el clutch, todo fue bien un tiempo, aunque la persona que lo reparo, dejo una "ligera" fuga de aceite que hasta el dia de hoy no ha podido repararme,en fin.

Hace menos de un mes (un mes a lo mucho), le lavaron el carburador al VW, ya que no tenia nada de fuerza (en segunda ni en tercera), cambiaron una de las espreas, revisaron bujias (previamente se las habia cambiado yo), los cables de las bujias son nuevos, bobina nueva, y lo carburaron supuestamente, digo supuestamente porque sospecho que por ahi puede ser el problema,cuando estaba con el mecanico, a punto de entregarmelo, veia como movia los reguladores de volumen y admision de aire en el carburador, buscando que a bajas revoluciones no se apagara, pero claramente escucho como el motor se "desbalancea" por asi decirlo y se recupera, asi constantemente.

En fin, lo probe y no me parecio mal, ya tenia fuerza nuevamente, pero, al cabo de unos dias empezo a tener explociones al arrancar, y solo se regularizaba al acelerarlo a fondo, y en cuanto bajaba la velocidad....se apagaba.

Revise el platino y vi que estaba sumamente pegado, no separaba ni lo minimo, asi que lo reajuste y funciono perfecto, ya no mas explosiones a bajas revoluciones.

Pero ahora, despues de tiempo de tenerlo funcionando, se apaga, al encenderlo en frio, se apaga, y lo mas raro, lo acelero camino a mi trabajo y de regreso un promedio de 90Km/hr y en cuanto quito el pie del acelerador, lo pongo en neutral para que la cuesta me lleve (hay pendiente) y de inmediato o casi de inmediato, se apaga el motor, van 2 o 3 veces que me hace esto.

Prenderlo aveces es facil, pero aveces no, la ultima ves me costo mucho trabajo.

Ahora, examinando el coche, veo que tira gasolina justo en la union del carburador con el multiple de admision (corrijanme si digo una tontada, he aprendido autodidacta jejeje),y no se porque lo hace, antes no lo hacia y lo comenzo a hacer justo despues de la ultima lavada que le dieron.

Aqui vienen mis preguntas y conjeturas:

1.- Se estara ahogando, y por eso sera que despues de acelerarlo tanto se apaga???
2.- Por que tanbien se apaga despues de usarlo algun tiempo, a bajas revoluviones y sin acelerarlo tanto??
3.- Estara mal carburado??
4.- Sera de nuevo el platino??
5.- Si cambio a encendido electronico, se soluciona??
6.- Sera la valvula electromagnetica???
7.- Que otro motivo ademas de la mala carburacion y el ahogamiento hay para que se apague en una y otra situacion??

Espero no ser muy pesado con todo esto, por el momento he leido todos los post relacionados que encontre y parecidos, he echo una lista de posibles causas y me pondre a descartar cada una de ellas.

Muchas gracias por la ayuda y atencion, quedo pendiente.
Volver arriba Ir abajo
http://www.mcutronics.mex.tl
Mauri69
Admin
avatar

Mensajes : 807
Fecha de inscripción : 19/11/2010
Edad : 47
Localización : Guadalupe, Zac

MensajeTema: Re: Mi VW se apaga despues de tiempo de funcionar o acelerar a fondo   Mar 30 Dic 2014, 8:29 pm


Sí Julio; no andas nada perdido; lo has expresado correctamente. Efectivamente la causa probable se encuentre en el carburador; a veces los mecánicos inexpertos o demasiado experimentados y muy cansados se les van las cabras y cambian las espreas de alta por la de baja y viceversa; habrá que revisar ese punto y ver si la esprea que cambiaron fué por repuesto adecuado, otra situación que pudiera andar mal es el cierre de la válvula de paso; la que se localiza bajo la tapa del carburador; a veces se pega y otras veces quitan las lainas y la "desajustan" o simplemente deja de funcionar correctamente y hay que sustituirla.

Algo muy común es la combadura de la base del carburador; revísalo a fondo te dejo el link o a lo mejor ya lo viste: Bases cóncabas.

Revisa la conexión de la válvula y el correcto funcionamento de ésta.

No, cambiando a encendido electrónico nada se soluciona; y vas a empeorar tu economía; para nosotros los pobres no hay mejor opción que platino y condensador y aprenderte el ABC para usarlo y calibrarlo correctamente; (esto ya lo he dicho incontables veces).

Tiempo de encendido adecuado; y adecuada carburación junto al reglaje óptimo del platino y condensador son lo fundamental para que tu rata funcione correctamente. Adiciona a ello el óptimo sellado del sistema de carburación para evitar succiones de aire no deseables; correcto funcionamiento de la bomba de avance; reglaje óptimo de balancines; y bueno si le sigo termino diciéndote que un motor con todos sus sistemas al 100% te dará un rendimiento del 100%. (Sí lo sé una reverenda estupidez linguística); a lo que voy es que absolutamente todos los sistemas se encuentran interconectados; así que no queda más que lo que ya vas a hacer; con lista en mano vé descartando sistemas; tarde o temprano se dá con la falla. Seguimos en contacto.

P.D Por cierto; visita a la brevedad el enlace pronto se terminará el ancho de banda den photobucket y las imágenes no serán visibles; aunque éste se renueva cada mes.

_________________
Si entre ratas no nos cuidamos, llegan los cat-brothers y nos comen. affraid
Volver arriba Ir abajo
http://ratlookers.forumsclub.com
jcca

avatar

Mensajes : 14
Fecha de inscripción : 29/12/2014
Localización : Morelia

MensajeTema: Re: Mi VW se apaga despues de tiempo de funcionar o acelerar a fondo   Miér 31 Dic 2014, 11:13 am

Ok, Mauri, muchas gracias por leer y responder la consulta, ya copie las imagenes del enlace que me pasaste para revisarlo a detalla mañana, empezare el año revisando a fondo el vochito, por cierto feliz año nuevo.

Hoy me ha pasado 3 veces el apagado del motor, 2 despues de acelerarlo (en la via rapida que tomo a mi trabajo) y una esperando el siga, yo apuesto por que me lo dejaron mal carburado o como dices, con la esprea incorrecta, buscare en internet cual es cual para comparar, de paso checo lo de la valvula de paso haber si funciona bien.

Lo del encendido electronico lo menciono porque escucho muchos comentarios de que se mejora el funcionamiento del encendido, ademas de que al arrancarlo en frio es mas facil, y cero mantenimiento "segun" jejeje, pero la verdad confio mas en ti que sabes mas, los comentarios me los hizo quien me quiere vender el sistema de conversion.

Seguire en contacto y de nuevo, muchisimas gracias por ayudarme.
Saludos desde Morelia.
Volver arriba Ir abajo
http://www.mcutronics.mex.tl
jcca

avatar

Mensajes : 14
Fecha de inscripción : 29/12/2014
Localización : Morelia

MensajeTema: Re: Mi VW se apaga despues de tiempo de funcionar o acelerar a fondo   Jue 26 Mar 2015, 12:40 pm

Hola a todos, despues de mucho tiempo de no poder conectarme, quisiera compartir la solucion que tuvo mi vochito 92, resulta ser que el apagado ocacional que tenia se debia por un mal ajuste en el carburador, o lo que conocen como "mala carburacion", lo lleve a un taller especializado solo en carburadores, y el chico solo se tardo dos segundos jajaja, se paro al lado del vocho, lo escucho y me dijo: " mmmm esta mal carburado, espera" pin pan pun, jamas se volvio a apagar jajajaja.

Muchas gracias al foro, sigo aprendiendo cada ves mas de mi vochin, y cada ves me gusta mas.

Saludos desde Morelia.
Volver arriba Ir abajo
http://www.mcutronics.mex.tl
Contenido patrocinado




MensajeTema: Re: Mi VW se apaga despues de tiempo de funcionar o acelerar a fondo   

Volver arriba Ir abajo
 

Mi VW se apaga despues de tiempo de funcionar o acelerar a fondo

Ver el tema anterior Ver el tema siguiente Volver arriba 

 Temas similares

-
» se apaga despues 10 min rodando AYUDAAAAAAAAA
» Mi Rouser nueva, levanta temperatura y se apaga, despues de 15 minutos de marcha..
» Falla Sensor del Cigueñal Neon 2002
» problemas con mi tsuru 88 standar
» Se me apaga la luz de corto al acelerar
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
RAT LOOK'ERS VW CLUB ZACATECAS. :: Mejoras al VW :: Mecánica-