ÍndiceÍndice  PortalPortal  RegistrarseRegistrarse  ConectarseConectarse  GaleríaGalería  FAQFAQ  

Comparte | 
 

 Problema con generador.

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
ratazul

avatar

Mensajes : 104
Fecha de inscripción : 25/09/2012

MensajeTema: Problema con generador.   Lun 08 Oct 2012, 12:37 am

Hola, hoy estuve montando mi motor para echarlo a jalar después de seguir el manual de Mauri69, pero tuve un problema con el generador, que al estar conectando la batería echa una chispa, como si hubiera un corto en el sistema eléctrico, después el regulador empieza a calentarse mucho. Desconecte el generador de sus bornes, después, conecté la batería otra vez, al hacer ésto ya no se calentó el regulador, y el borne negativo de la batería ya no hizo el chispazo. A alguien le ha pasado? Les comento también que mientras estuve armando mi motor el generador estuvo a la intemperie como una semana y también se mojó en la lluvia Embarassed Saludos a todos.

Editando ésta consulta, ahorita noté que al conectar el generador la polea quería moverse, le quite la banda y conecte el generador, le conecte el cable verde al borne DF y empezó a girar lentamente, se lo desconecte, le conecté el cable anaranjado con rayitas blancas en ese borne e hizo lo mismo, después, le conecté el cable verde al borne DF y el anaranjado al D+, dejo de girar pero el regulador empezó a calentarse, le comenzó a conectar y desconectar el cable anaranjado como lo muestra el video y el generador empezó a girar como un motor cada vez más rápido cuando le conectaba el cable intermitentemente; entre más rápido lo hacia más rápido giraba el generador. scratch

Ahi les dejo el video para que vean:


Ahora tengo un motor eléctrico para mover mi rata con pilas, mi rata ya es futurista, ya no necesito gasolina rabbit Razz Laughing

Seguiré buscando la falla...

Editando otra vez,he estado dos días enteros buscando la falla,pensaba que era el regulador pero no scratch se lo cambie y sigue igual, desarme el generador y lo la ve,volví a armarlo a noche y después de muchas pruebas parecía que se había resuelto el problema, al montarlo otra vez en el motor hoy a medio día, volvió a hacer lo mismo.

Editando de nuevo...
Yo ahorita tuve problemas con el generador lo conecto y se calienta el regulador, se comporta muy extraño, gira como loco cuando le conecto los cables y a veces hasta hace chispas con el motor cuando le quiero poner su cincho. Su cable de tierra hace chispas y si lo dejo conectado se calienta y sale humito de ese cable, ya tengo todo charamuscado de tanto chispazo, que bueno que todavía no le he echado gasolina a nada si no ya estuviera yo también todo asado o mi ratita cocinada en su jugo , hasta me descargo la batería y la dejo muerta.Tuve que llevarla cargando casi cuatro cuadras y esperar todo un día a que la cargaran, lo bueno que ya encontré la falla, ahora sé que es el generador y no los cables ni el regulador, por que quite el generador y le conecte la batería en el positivo al borne d+, y el negativo a su propia carcasa; no quiere girar a la derecha por que se ve que trata de girar a la derecha pero nada más zumba, en cambio, si le revierto la polaridad si gira a la izquierda normalmente, por que se supone que un motor dc corriente directa debe de girar a ambos lados según la polaridad que se le dé. Ahora no sé si llevarlo con un eléctrico o a un taller donde embobinan motores eléctricos a ver que me dicen.
Volver arriba Ir abajo
Mauri69
Admin
avatar

Mensajes : 809
Fecha de inscripción : 19/11/2010
Edad : 47
Localización : Guadalupe, Zac

MensajeTema: Re: Problema con generador.   Vie 12 Oct 2012, 3:46 pm


Oye rata futurista jejeje. Mil disculpas, no había visto las reediciones, si no es porque te colgaste del post de Jaime; que me vine acá a ver si podía ayudar en algo y oh sorpresa!. Sugerencia: amplía tu post respondiéndote a tí mismo y así se renueva en el portal y te leo.

Tomo unas fotos y ahorita te las cuelgo para que cheques tus conexiones. Aguantame.

_________________
Si entre ratas no nos cuidamos, llegan los cat-brothers y nos comen. affraid
Volver arriba Ir abajo
http://ratlookers.forumsclub.com
Mauri69
Admin
avatar

Mensajes : 809
Fecha de inscripción : 19/11/2010
Edad : 47
Localización : Guadalupe, Zac

MensajeTema: Re: Problema con generador.   Vie 12 Oct 2012, 6:35 pm


Aquí están las imágenes; mi vocho aún tiene un regulador de platinos, pero el electrónico tiene iguales conexiones: primero la del generador.




El D+ es ovbio el positivo; generalmente color rojo con línea blanca; en mi caso es naranja. El otro borne el DF.




La imagen del regulador y las cuatro conexiones que posee. Puedes ver claramente a dónde se conectan los cables provenientes del generador; además de la línea 61 (foco testigo en el tablero) y B+ al selenoide de marcha.

Chécate tus conexiones a ver si se corresponden: el regulador que compraste debe traer impreso un instructivo; síguelo para que repolarices el sistema, ya que con los cambios que hiciste y las pruebas has cambiado la polaridad. Y si ti problema no se resuelve; pues ni pex deberás visitar al eléctrico.

_________________
Si entre ratas no nos cuidamos, llegan los cat-brothers y nos comen. affraid
Volver arriba Ir abajo
http://ratlookers.forumsclub.com
ratazul

avatar

Mensajes : 104
Fecha de inscripción : 25/09/2012

MensajeTema: Re: Problema con generador.   Vie 12 Oct 2012, 7:47 pm


Claro, gracias Mauri, ya borre lo que me colgué je eje aquí lo movi. Por supuesto que me guíe con el manualito del regulador, es un tanto diferente al tuyo pero ya me fije que estuviera bien conectado. Ahora lo raro es que al quitar la llave del swich no se apaga la luz testigo de la batería.

Encontré un manual de nuestros compadres del foro vochoclub, en el cual por cierto me quise registrar desde hace tiempo y no me aceptaron no se por que confused pero este foro no tiene nada que envidiarles por que aquí tenemos al mero chingon de Mauri je eje.


Ahora que lo seguí, mi generador paso todas las revisiones, excepto la de girar a la derecha bounce


Este es mi regulador viejo.




Esta es su armadura.



Su carcasa y los campos:



Sus carbones:




Aqui se ve que paso el test de los bornes en prueba de continuidad:




Aqui se ve que pasa el test de prueba de aislamiento:





Esto no viene en el manual pero igual le hice pruebas a los carbones, le conecto el poste negativo a la tapa del generador donde van sujetos el caimán al carbon. Aquí solamente debe prender el probador con el carbon que no esta aislado de la tapa del generador, el otro no, y en esta foto estoy testeando el que no debe de dar continuidad:





Aqui esta el que si debe dar continuidad:




Aqui estoy testeando la flecha. Para testearla voy girandola sobre el poste negativo de la batería, si se apaga en algun punto entonces anda mal, pero en este caso paso el test, no sé si fue la manera correcta de testearlo pero solo es foto ilustrativa:




Aqui testeo esa area de cobre con la flecha, en este caso no debe prender el foco en ningun punto si giramos la armadura con el area de cobre sobre el poste de la bateria:




Por ultimo, aquí le hago la prueba de la atracción del desarmador por los campos, conectando ambos bornes a los postes de la batería, en este caso también pasó el test:



Entonces, voy a tratar de encender el motor sin conectarle el generador, y puentearle en el d+ y b+ en el regulador mientras conecto el generador, a ver si asi se compone...
Volver arriba Ir abajo
Mauri69
Admin
avatar

Mensajes : 809
Fecha de inscripción : 19/11/2010
Edad : 47
Localización : Guadalupe, Zac

MensajeTema: Re: Problema con generador.   Sáb 13 Oct 2012, 8:37 pm


Que buena información!! Claro y muy gráfico exelente. Ya hacía falta complementar esta sección con tutos como este. Very Happy Solo se te equivocó una fotilla pero muy muy bueno.

Y antes que conectes mejor revisa dónde tienes aterrizado el indicador del tablero; no vaya a ser la de malas y te cause un corto o algo peor.

Gracias por tu apreciación hacia mi persona; diría un amigo "hasta me siento importante" jajaja. Saludos.

_________________
Si entre ratas no nos cuidamos, llegan los cat-brothers y nos comen. affraid
Volver arriba Ir abajo
http://ratlookers.forumsclub.com
ratazul

avatar

Mensajes : 104
Fecha de inscripción : 25/09/2012

MensajeTema: Re: Problema con generador.   Dom 28 Oct 2012, 11:02 pm

Para cerrar esta consulta y no parezca que esta inconclusa:

El problema no era el generador, yo mismo tuve la culpa por no fijarme en la simple forma de conectar una batería, la estaba conectando alreves con las polaridades equivocadas. Muchas veces creemos que conectar una batería es una cosa demasiado simple y nisiquiera nos fijamos como lo hacemos. Embarassed

Por su puesto que eres apreciado, Mauri, ahí se ve la calidad de persona que eres por que las personas realmente generosas son las que comparten su extenso conocimiento que aun es mucho mas valioso cuando viene de la experiencia y su paciencia para con nosotros que nos salvas de abusos, frustrasiones, robos, y sobretodo nos brindas tu sabiduría que realmente vale oro. Saludos cordiales. Very Happy
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema con generador.   

Volver arriba Ir abajo
 

Problema con generador.

Ver el tema anterior Ver el tema siguiente Volver arriba 

 Temas similares

-
» problema con el cuentakilometros digital
» Puede llegar a ser un problema Kaká?
» Problema calefaccion y A/A
» POSIBLE SOLUCION ALTERNATIVA AL PROBLEMA DE RECALENTAMIENTO DE LAS XJ!!!POR QUE NO???
» problema con el electroventilador
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
RAT LOOK'ERS VW CLUB ZACATECAS. :: Mejoras al VW :: Electrico-