ÍndiceÍndice  PortalPortal  RegistrarseRegistrarse  ConectarseConectarse  GaleríaGalería  FAQFAQ  

Comparte | 
 

 Mi vocho 73

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Invitado
Invitado



MensajeTema: Mi vocho 73   Lun 15 Oct 2012, 8:11 pm

Hey saludos, les presento un pequeño regalo que me fue dado por un tio antes de fallecer, este pequeño carillo lo llamaba con cariño "el abejorro" y desde hace algun tiempo me he decidido a ponerlo al cien, para lo cual hace unos dias se le bajo la maquina y su respectiva transmision para que se les efectuaran las reparaciones correspondientes, en caso de la maquina se le realizo ajuste completo, con cambio de pistones de 1500 a 1600 ya que por desfortuna se me notifico que ya no fabrican los de 1500, pero lo bueno es que de acuerdo a la informacion proporcionada por el maestro ajustador, mi makina soporta todavia 3 ajustes sin ningun problema; por otra parte se le dio mantenimiento a la transmision y kedo del uno.. cyclops les envio unas fotos antes de continuar.. ahora bien, las primeras pruebas han sido muy satisfactorias ya que la makina al parecer ha jalado muy bien ya que tenia desconfianza de que los pistones de 1600 no le iban a quedar o ke tenia ke hacer alguna modificacion al monoblock pero todo perfecto, estuvo trabajando continuamente un lapso no mayor a 12 horas sin bronca alguna.....peeero los problemas comenzaron a la hora de hacer la pruebas ya haciendolo rodar pues ha estado presentando un problemilla el cual ya me esta empezando a desesperar, todo iban bien al principio, pero con el trabajo del coche empeze a notar que éste al meter la primera velocidad e ir sacando el clutch comenzaba a tironearse hasta ke entraba la velocidad sacando el clutch muy rapido, con segunda, tercera y cuarta no ha habido problema, he estado checando cada detalle que se pudo haber omitido pero no encuentro razon aparente alguna para que me haga esto con la primera velocidad, esto ha ido empeorando ya que los tirones ke da han provocado que se me aflojen tornillos que quedaron perfectamente ajustados y los tirones al meter la primera velocidad e ir sacando el clutch han ido empeorando, no he notado sonido raro alguno con la makina y francamente no no confio mucho en los mecanicos de por aki, asi que foreros con un nivel mas avanzado y experto que el de sus servidor, les agradeceria mucho que me ayuden a resolver este problemilla Crying or Very sad
Volver arriba Ir abajo
Mauri69
Admin
avatar

Mensajes : 807
Fecha de inscripción : 19/11/2010
Edad : 47
Localización : Guadalupe, Zac

MensajeTema: Re: Mi vocho 73   Lun 15 Oct 2012, 8:21 pm

Hola amigo; pudiera ser solamente un defectillo con la configuración de la funda del cloutch; chécate este hilo :http://ratlookers.forumsclub.com/t97-mi-motor-recien-reparado-dudas-fallas-y-preguntas y nos cuentas si te ha sido de utilidad. Saludos y bienvenido al foro. Ahí de pasadita chécate también las normas del foro. Saludos.

_________________
Si entre ratas no nos cuidamos, llegan los cat-brothers y nos comen. affraid
Volver arriba Ir abajo
http://ratlookers.forumsclub.com
 

Mi vocho 73

Ver el tema anterior Ver el tema siguiente Volver arriba 

 Temas similares

-
» ¿Cuantas espreas tiene el carburador del vocho?
» luces del vocho
» problema electrico con vocho full inyection
» mi vocho no genera chispa
» No trabaja una cabeza de mi vocho
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
RAT LOOK'ERS VW CLUB ZACATECAS. :: Temas Generales :: Presentate tú y tu auto.-