ÍndiceÍndice  PortalPortal  RegistrarseRegistrarse  ConectarseConectarse  GaleríaGalería  FAQFAQ  

Comparte | 
 

 Problema con mi motor de limpia parabrisas

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Nieves76

avatar

Mensajes : 109
Fecha de inscripción : 24/02/2013
Edad : 41
Localización : Lafayette co

MensajeTema: Problema con mi motor de limpia parabrisas    Sáb 30 Mar 2013, 9:14 pm

Hola antes que nada como estan espero y muy bien tengo una pregunta cruzada con un problema hoy estuve trabajando en mi Vochito le cambie el velocimetro le puse su radio pero al final del dia al prender la llave los wipers se prenden solos aun que la palanca este en pocision de apagado de los cables de eso no toque nada solo camvie los del velocimetro y los del estereo agarre la corriente abierta para el amarrillo y a garre uno de los cables que pasa corriente al ensender la llave para que prenda el estereo con la llave y no manual mente eso fue todo alguien me pidra decir que hago o que chequeo para que buelban a funcionar normal por que los tuve que desconectar del motorcito para poder usarlo hoy ayudenme por fas Gracias Saludos
Volver arriba Ir abajo
Mauri69
Admin
avatar

Mensajes : 809
Fecha de inscripción : 19/11/2010
Edad : 47
Localización : Guadalupe, Zac

MensajeTema: Re: Problema con mi motor de limpia parabrisas    Lun 01 Abr 2013, 12:47 pm


Ha que caray Nieves, jejeje, yo te la debo porque lo que es cables y elcticidad a mí se me enrredan gachote.
Tú le sabes algo a eso Rata AZul?

_________________
Si entre ratas no nos cuidamos, llegan los cat-brothers y nos comen. affraid
Volver arriba Ir abajo
http://ratlookers.forumsclub.com
Nieves76

avatar

Mensajes : 109
Fecha de inscripción : 24/02/2013
Edad : 41
Localización : Lafayette co

MensajeTema: Re: Problema con mi motor de limpia parabrisas    Mar 02 Abr 2013, 9:38 pm

Hola como estan ijoles enserio que cuando no es chana es pancha pero nimodo algo se tendra que hacer les encargo algunas ideas de lo que pudiera ser para volver a conectar mis wipers por que aca el clima esta locuas nieve lluvia es como dicen cuando no llueve me llovisna Saludos
Volver arriba Ir abajo
ratazul

avatar

Mensajes : 104
Fecha de inscripción : 25/09/2012

MensajeTema: Re: Problema con mi motor de limpia parabrisas    Miér 03 Abr 2013, 7:16 pm

Pues así a distancia, sin ver, esta difícil saber que es lo que hiciste, solo te queda analizar bien el diagrama eléctrico.



Volver arriba Ir abajo
James Wolf

avatar

Mensajes : 263
Fecha de inscripción : 20/08/2012
Edad : 28
Localización : Saltillo, Coahuila México

MensajeTema: Re: Problema con mi motor de limpia parabrisas    Miér 03 Abr 2013, 10:41 pm

No pues yo menos sé, solo comparto mi experiencia, mis limpiabrisas jalan de repente y de repente no, supongo que traigo un corto de la fregada jeje, basado en eso revisa si no es nomas un cable suelto o haciendo corto

saludos
Volver arriba Ir abajo
Nieves76

avatar

Mensajes : 109
Fecha de inscripción : 24/02/2013
Edad : 41
Localización : Lafayette co

MensajeTema: Re: Problema con mi motor de limpia parabrisas    Jue 04 Abr 2013, 1:17 pm

Hola gracias por el diagrama pero fue un pequeño error de muñeco digo de muñeco por que yo fui el de la falla deje vajada la palanca asia abajo y es en automatico hahaha ya andava un poco cansado problema solucionado ayer instale las bocinas y todo esta perfecto subo fotos en estos dias gracias amigos hay estamos Saludos
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema con mi motor de limpia parabrisas    

Volver arriba Ir abajo
 

Problema con mi motor de limpia parabrisas

Ver el tema anterior Ver el tema siguiente Volver arriba 

 Temas similares

-
» limpia parabrisas
» escobilla limpia parabrisas.
» Limpia parabrisas
» BOMBA LIMPIA PARABRISAS
» Limpia parabrisas
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
RAT LOOK'ERS VW CLUB ZACATECAS. :: Mejoras al VW :: Electrico-